Bonjour a tous et toutes,

J'ai une sp 540 i, lorsque je fais un test de calibration, voici le résultat !!!!!!

Qu'en pensez vous, car là je suis inquiet (ma machine à 2 ans et demi, changement tête noir en avril !!)

je suis perdu,

par avancée merci

Lionel

Vues : 959

Pièces jointes :

Y répondre

Réponses à cette discussion

Bonjour

1) Qu’utilisez vous comme encre ? d'origine ou compatible

2) Faites un ou deux CLEANING PowerFull

3) Faites un TEST PRINT

Que donne comme résultat le TEST PRINT ?

Bonjour ,

Déja je tiens a vous remercier pour votre réponse rapide (d'ailleurs j'ai acheté ma machine chez vous),

Encres : uniquement Roland

je fais faire 2 power clean (deja fait manuel + cleaning normale)

test print ci-joint

Pierre SCHLEIFFER a dit :

Bonjour

1) Qu’utilisez vous comme encre ? d'origine ou compatible

2) Faites un ou deux CLEANING PowerFull

3) Faites un TEST PRINT

Que donne comme résultat le TEST PRINT ?

Après nettoyage powerful,

 le résultât reste le même pour la calibration et test print

Pierre SCHLEIFFER a dit :

Bonjour

1) Qu’utilisez vous comme encre ? d'origine ou compatible

2) Faites un ou deux CLEANING PowerFull

3) Faites un TEST PRINT

Que donne comme résultat le TEST PRINT ?

Bon

Il y a effectivement il y a des jets qui sont déviées, ce qui entraîne ces défaut lors du test calibration du support.

C'est en Avril de cette année que vous avez changé la tête d’impression noir ?

Combien de cartouches d'encre NOIR avez vous utilisé depuis le changement de tête d'impression ?

Constatez vous aussi des Defaults d’impression lors de l’impression normale ?

Avez vous ce problème depuis récemment ?

A+ Pierre

donc,

oui en avril de cette année (pris en charge par Roland),

Cartouche noir pas changée depuis remplacement tête.

pour l'impression : defaut type banding

le problème est tout récent car avant les vacances, j'avais pas vraiment de soucis, c'est mes premières impression depuis mon retour, et à l’œil j'ai vu ces problèmes de banding, donc j'ai fait test calibrage et ..... mauvais résultat !!



Pierre SCHLEIFFER a dit :

Bon

Il y a effectivement il y a des jets qui sont déviées, ce qui entraîne ces défaut lors du test calibration du support.

C'est en Avril de cette année que vous avez changé la tête d’impression noir ?

Combien de cartouches d'encre NOIR avez vous utilisé depuis le changement de tête d'impression ?

Constatez vous aussi des Defaults d’impression lors de l’impression normale ?

Avez vous ce problème depuis récemment ?

A+ Pierre

Lorsque vous êtes parti en vacances, aviez vous laissé la machine allumées seulement avec l'interrupteur Marche / Arrêt à l'arrière, complètement éteinte, ou en veille ?

La température dans le local ou se trouve la machine était elle très élevée pendant que vous étiez parti ?

Aviez vous fait un test print avant les CLEANING POWERFULL ?

La machine est toujours sur le "on" a l’arrière, et quand je m'en sers pas elle est arrêtée (sauf derrière),

la température se situe entre 20 et 26 (ces derniers jours), mais elle est dans un endroit dédié a elle, pièce a part,

et oui le test à été fait (celui envoyé) et je l'ai refait après vos commentaires, sans changement.

Pierre SCHLEIFFER a dit :

Lorsque vous êtes parti en vacances, aviez vous laissé la machine allumées seulement avec l'interrupteur Marche / Arrêt à l'arrière, complètement éteinte, ou en veille ?

La température dans le local ou se trouve la machine était elle très élevée pendant que vous étiez parti ?

Aviez vous fait un test print avant les CLEANING POWERFULL ?

OK, si elle est restée sur ON (à l'arrière) et que le courant était bien présent, elle a bien fait ses "CLEANING" pendant que vous n'étiez pas présent.

Et quand vous n'étiez pas là pendant vos vacance, le température n'est pas montée de façon importante ?

J'ai parfois des clients qui me disent :"Non, non, pas de problème, la machine est bien au Chaud (en hiver) ou au Frais (en période de canicule)", mais oublient de préciser : "Pendant que moi, l'utilisateur de la machine je suis là, quand je pars, je coupe la Clim, ou j’éteins le chauffage !"

A+ Pierre

Bonjour,

L'hiver je chauffe tout le temps (température moyenne 20 °), par contre j'ai pas de clim et pendant mon abs je n'ai pu contrôler,

vous pensez que c'est lié ?

et que faire ?

Lionel

Pierre SCHLEIFFER a dit :

OK, si elle est restée sur ON (à l'arrière) et que le courant était bien présent, elle a bien fait ses "CLEANING" pendant que vous n'étiez pas présent.

Et quand vous n'étiez pas là pendant vos vacance, le température n'est pas montée de façon importante ?

J'ai parfois des clients qui me disent :"Non, non, pas de problème, la machine est bien au Chaud (en hiver) ou au Frais (en période de canicule)", mais oublient de préciser : "Pendant que moi, l'utilisateur de la machine je suis là, quand je pars, je coupe la Clim, ou j’éteins le chauffage !"

A+ Pierre

Bonjour

J'essayé tout simplement de voir ce qui s'est passé avec votre machine pendant votre absence.

Vous dites qu'avant vos congés vous n'aviez pas ce problème, qu'il est apparu qu'à la reprise,

Votre imprimante étant restée sous tension (allumée à l'arrière) pendant votre absence, elle a donc fait les CLEANINGS.

Donc il s'est passé quelque chose pendant votre absence.

Une température très élevée, une consommation d'encre noir réduite lors de l'utilisation normale de la machine (De quand date la cartouche qui se trouve dans la machine ?) pourraient entraîner ce défaut.

Dernière question quand avez vous changée les CAP-TOP (pièces a droite de la machine sur laquelle je pose la tête d'impression au repos) et les WIPER (Raclettes qui enlèvent le surplus d'encre sur la tête d'impression) ?

Pierre

La cartouche noir date de novembre ou décembre 12, (au moins)

les cap top (je savais même pas que ça existait !!!), je ne les ai pas changé, les wipers ont été changé semaine dernière

Re bonjour a tous,

J'ai toujours mon problème de test calibration, avec pour effet du banding sur mes impressions, est ce que Pierre SCHLEIFFER aurais une réponse par rapport a notre dernière discussion.

HELP ME

LM a dit :

La cartouche noir date de novembre ou décembre 12, (au moins)

les cap top (je savais même pas que ça existait !!!), je ne les ai pas changé, les wipers ont été changé semaine dernière

Répondre à la discussion

RSS

© 2017   Créé par Olivier Dubarry.   Sponsorisé par

Badges  |  Signaler un problème  |  Conditions d'utilisation