Bonjour a tous et toutes,

J'ai une sp 540 i, lorsque je fais un test de calibration, voici le résultat !!!!!!

Qu'en pensez vous, car là je suis inquiet (ma machine à 2 ans et demi, changement tête noir en avril !!)

je suis perdu,

par avancée merci

Lionel

Vues : 959

Pièces jointes :

Y répondre

Réponses à cette discussion

Il faudrait reposer le problème depuis le, car je ne peux pas relire tous les posts.

Donc C'est quel problème, sur quelle machine, avec quel type d'encre !

Problème impression du noir sur sp540i avec encre eco solmax 1 de roland.
Mes impressions en noir ne sont pas net le bord et baveux.
Les autres couleurs sont elle ok.


Lorsque je fais un test de calibrage j'obtiens à peu près le meme que dans cette discussion.

il faudrait commencer par publier un TEST PRINT

Je viens d'en mettre un, un peu plus haut, le test en 4 couleurs (il y en a deux en fait qui se chevauche un peu) on peut voir que c'est principalement le noir qui pose problème..

C'est plutot bizarre non? je veux dire par là est-ce que ce pourrait être un autre problème que la tête en elle même?

Merci en tout cas ;)

Ce n'est pas les TEST PRINT, mais les test d'avance et de réglage BIDIRECTIONEL

Le test PRINT, test des buses, se fait Dans CLEANING - TEST PRINT

Oui il est bien en photo sur la droite de couleur noir cyan magenta jaune, ne pas confondre avec la photo d'origine de ce post..

Effectivement, sur la photo on voit bien sur le TEST print que les buses du noir sont bien déviées.

Normalement, cela n'arrive pas d'un coup, mais progressivement.

De quand date votre dernier TEST PRINT correcte ?

Si la machine vient tout juste d'avoir un an, alors la dernière visite Roland Care ne doit pas être trop ancienne.

Faites vous bien régulièrement les entretiens utilisateurs régulier.

Il me semble que j'avais lu que vosu n'avez en un an utilisé qu'une seule cartouche d'encre ?

C'est bien le cas ? quelle couleurs ?

Bonjour le dernier Test a été effectué hier.
Oui la dernière visite à été faite il y a moins d'un mois.
Le problème n'est pas récent mais s'est accéléré dernièrement sans problème particulié.
Oui je fais régulierement le nettoyage utlisatiteur;
Oui une seule cartouche d'encre de chaque couleur, j'ai essayé de changer la cartouche noir mais pas d'amélioration.


MercI

Je parlais d'un TEST PRINT Bon.

Le problème est que les jets de l'encre NOIR sont déviées, par des résidus qui se sont collés sur le bord des buses.

Mais aviez vous déjà ce problème lors de la dernière visite Roland Care ?

Vous dites que le problème n'est pas récent, alors pourquoi ne pas l'avoir signalé lors de la visite Roland care avant la fin de la garantie ? 

si vous n'utilisez qu'une seule cartouche d'encre (440ml) en un an, alors la machine a tourné vraiment très très peu, trop peu. 


Maintenant, la seule solution sera de changer la tête d'impression.

Bonjour,
Lors de la dernière visite la machine n'était plus sous garanti depuis déja deux mois..
D'ailleurs on ma laissé entendre que c'était une usure "normal".

Je suis dégouté,et je n'imagine même pas le tarif pour faire changer la tête par un technicien.. 

J'ai eu quelques soucis de santé ces derniers temps d'ou la faible utilisations de la machine,
additionné à cette tête à changer c'est vraiment la catastrophe..

J'ai lu que certain avait changé eux même la tête d'impression avec un peu de documentation..
Si vous auriez quelques info pour moi à ce sujet, pour la marche à suivre.. ce ne serait pas de refus..
Les gens parlent beaucoup de leur problème, mais on ne trouve pratiquement rien concernant les marches à suivre pour les changements de pièce ou autres, c'est dommage..

En tout cas merci de votre attention Pierre!

Répondre à la discussion

RSS

© 2017   Créé par Olivier Dubarry.   Sponsorisé par

Badges  |  Signaler un problème  |  Conditions d'utilisation