Problèmes d'impression, de découpe ou applicatifs... (368)

Discussions Réponses Activité la plus récente

DECONNEXION EN COURS D'IMPRESSION SUR VP300

Bonjour à tous ! Je viens vers vous car j'ai un problème de déconnexion systématique sur chaque impression en cours depuis 4 jours sur ma v…

Démarrée par Nico P.

5 mercredi
Réponse de Pierre SCHLEIFFER

Alignement des têtes d'impression sur SC-545-EX

Bonjour, Depuis un certain temps l'impression se décale, visiblement c'est le jaune qui est décalé. Y'a t-il un moyen relativement simple p…

Démarrée par Autre Page

3 31 oct.
Réponse de Michel BOTEC

Panne 0080 0080 puis 0040 0040

Bonjour, Je suis sur la Région Rhone Alpes.  Une panne s'ffiche sur ma roland VS 540 i Tout d'abord la 0080 0080 puis maintenant la 0040 0…

Démarrée par Reynouard Emilie

1 19 oct.
Réponse de Michel BOTEC

probleme de qualité d'impression noir et blanc

Bonjour, j'ai un problème récurrent de qualité d'impression quand c'est du noir et blanc, j'ai fait plusieurs changements dans les réglage…

Démarrée par diallo

5 16 oct.
Réponse de Michel BOTEC

fiabilité des couleurs

J'ai acheté une Roland en oct 2017 la qualité est plus belle je dois avouer mais a quel prix le rip est d'une lenteur et la fiabilité n'e…

Démarrée par Pier Jobidon

2 5 oct.
Réponse de Pier Jobidon

Problème imprimante BN 20 > Code erreur 240

Bonjour, J'ai investi dans une BN 20 pour une utilisation occasionnelle en novembre 2013. Lors de sa révision en février 2015, ma BN 20 n…

Démarrée par GREG B

1 5 oct.
Réponse de Michel BOTEC

SCAN MOTOR ERROR 0080 0080 ET SCAN MOTORE ERROR 0090 0080

Bonjour  Je possède une roland SP-540V elle fonctionne a merveile malgres le faite que j assure sa maintenance depuis 5 ans mais ce matin…

Démarrée par AUGE YANNICK

3 5 oct.
Réponse de Michel BOTEC

Probléme de découpe roland xc 540

bonjour j'ai un soucis de découpe sur ma roland xc 540  j'utilise un vinyle de 70 microns + lamination 480 microns pour kit moto, j'ai un s…

Démarrée par jv

0 5 sept.

Problème d'impression Magenta

Bonjour,  J'ai un souci dans ma RF-640, toute neuve (3mois) elle n'imprime pas la couleur magenta. Any advises?

Démarrée par FARAH AMMARI

0 31 août

Problème de "nuage" de points en trainée

Bonjour, Suite au démontage puis remontage des têtes sur ma SP-540i, j'ai de gros soucis de calibrage (couleurs qui se décalent), d'une par…

Démarrée par David

0 18 août

RSS

© 2018   Créé par Olivier Dubarry.   Sponsorisé par

Badges  |  Signaler un problème  |  Conditions d'utilisation