bonjour je suis encore la avec mes problèmes.sur la VP 540 

lorsque nous lançons une impression de Stickers elle imprime 2 lignes et après elle ce met hors connexion ? il faut que je sorte de vesawerck et je rallume la Roland  pour qu'elle ce reconnecte   .

j'ai changé le cable rj et pareille .pas de message d’erreur sur l'imprimante,uniquement sur versawerck hors connexion 

avez vous une solution merci 

Vues : 97

Y répondre

Réponses à cette discussion

Bonjour,

Est ce un branchement direct ou via une box ? Avez vous parametré un IPv4 fixe ou automatique ? Avez vous essayé avec un autre ordinateur ? En dernier lieu la carte réseau interne de la machine peux etre en cause !

Bonjour, 

C'est un branchement en direct, oui paramètre IPv4 fixe et non c'étais le seul ordi qu'on avait sur place, 

Michel RICHARD a dit :

Bonjour,

Est ce un branchement direct ou via une box ? Avez vous parametré un IPv4 fixe ou automatique ? Avez vous essayé avec un autre ordinateur ? En dernier lieu la carte réseau interne de la machine peux etre en cause !

l'orsque j'imprime une 10e de Stickers ca fonctionne 

La meilleure des choses est de tester avec un autre ordinateur ... car cela ressemble à un soucis de carte réseau !

je controle merci

Alors ces tests ?

saut je comprend plus rien j'ai imprimé une 10e de flex et ça a fonctionné lundi je mets le réseau fibré donc je vais passer par le routeur 

je vous tiens au jus

salut des nouvelles des caprice de Roland.

l'imprimante est en réseau maintenant nous lançons une impression de 2 logos qui font 500x200mm sur du flex 

elle a imprimé et au milieux de l'impression rebelote hors connexion 

alors j’éteins l'imprimante  je relance versa toujours pas de connexion  j’éteins le pc et je relance versa et la connexion revient 

je relance une impression avec un seul logo qui fait 250x200mm avec coupe et la ca fonctionne ?

au secours 

Bonjour,

Une intervention d'un technicien s'impose !

A vérifier :

- Fonctionnement avec un autre ordinateur

- Changement du ou des Cables Réseaux

- Configuration de votre réseau machine

Sinon, une changement de carte s'imposera ! 

Bon courage !

re' alors mon tech me dit qu'il faut mètres un boitier rj45 alimenté externe pour évité les coupures de transmission 

a voir 

y a t'il quelqu’un qui peut me donner le voltage qui sort de la carte mer  pour le rj45 5.9.ou 12V  

merci .

Votre technicien Roland ?????? Je suis très étonné de cette réponse car le soucis est dans l'ordre :

- Un soucis de câblage réseau (Si câble direct il faut un croisé/sinon passer par un switch)

- Un soucis de paramétrage IPv4

- Un soucis de PC (Faire le test avec un autre PC)

- Un soucis du contrôleur Réseau de la carte mère Roland (Faire changer la MainBoard)

re me voila de retour avec des bonnes nouvelles 

une solution est arrivé de la part de mon tech 

les Roland ne supporte pas le froid si vous êtes en atelier non chauffé elle se mets en sécurité ou je ne sais quoi 

la solution est de mètres un convecteur (chauffage ) sous la carte mère A   22° et tous fonctionne très bien 

a rien comprendre 

et personne en parle sur les forums bizard

voila pour l'info concluent 

Répondre à la discussion

RSS

© 2020   Créé par Karel.   Sponsorisé par

Badges  |  Signaler un problème  |  Conditions d'utilisation