Olivier De Bilde
  • Homme
Partager

Discussions de Olivier De Bilde

Problème SP540i le jaune ne s'imprime plus

Cette discussion a été démarrée. Dernière réponse de Michel RICHARD 28 janv.. 5 Réponses

Bonjour,J'ai rencontré un problème avec ma SP540i ce week-end.En pleine impression le jaune à commencé à disparaitre ( alors que la cartouche est pleine )Le magenta s'imprime lui sans problème, j'en…Continuer

Cadeaux reçus

Cadeau

Olivier De Bilde n'a reçu aucun cadeau pour le moment

Offrir un cadeau

 

Page de Olivier De Bilde

Activité la plus récente

Michel RICHARD a répondu à la discussion Problème SP540i le jaune ne s'imprime plus de Olivier De Bilde.
"Oui cela arrive lorsque le cap top est HS (Joint qui est défectueux d'un cote) ou lorsque la fluidité n'est pas la même à la sortie des 2 Rangées de Buses. Les CapTop sur une même tête doivent…"
28 janv.
Olivier De Bilde a répondu à la discussion Problème SP540i le jaune ne s'imprime plus de Olivier De Bilde.
"C'est possible que le captop aspire le magenta sans aspirer le jaune?  Le problème viendrait de la ?"
28 janv.
Michel RICHARD a répondu à la discussion Problème SP540i le jaune ne s'imprime plus de Olivier De Bilde.
"Évitez absolument les dampers compatibles. Qu'en dit votre SAV ? Votre revendeur ? Moi je preconiserais un entretien complet et cela devrait repartir (ATTENTION CapTop EcoSolMax3 spécifiques !)"
28 janv.
Olivier De Bilde a répondu à la discussion Problème SP540i le jaune ne s'imprime plus de Olivier De Bilde.
"Oui, ce sont des encres d'origines roland Eco-sol max 3. Le damper remplacé était un d'origine roland du dernier entretien. Le nouveau mis en place est un dampers compatible. Olivier."
28 janv.
Michel RICHARD a répondu à la discussion Problème SP540i le jaune ne s'imprime plus de Olivier De Bilde.
"Bonjour, Utilisez vous de l'encre ROLAND ? Le problème de désamorçage peux être lié à une prise d'air, un morceau dans la tête ou un problème de fluidité. D'ou proviennent…"
28 janv.
Discussion publiée par Olivier De Bilde

Problème SP540i le jaune ne s'imprime plus

Bonjour,J'ai rencontré un problème avec ma SP540i ce week-end.En pleine impression le jaune à commencé à disparaitre ( alors que la cartouche est pleine )Le magenta s'imprime lui sans problème, j'en déduit donc que le problème ne viens pas de la tête ? J'ai fait un nettoyage, remplacé le dampers, il se remplit bien d'encre, quand je lance une impression de jaune, ca imprime sur 3-4 cm puis diaprait à nouveau.Avez-vous une idée d'ou peut venir le problème ? J'utilise les encres d'origines…Plus
28 janv.
Olivier De Bilde a répondu à la discussion probleme impression bandes plus claires. SP540I de Mathieu Hascoet.
"Bonjour, J'ai le même problème sur la mienne ( SP540i aussi ). Le technicien est vendu remplacer la tête d'impression, l'encoder strip, les dampers etc. Mais aucune solution n'as été…"
25 janv. 2018
Olivier De Bilde est désormais membre de rolandforum
25 janv. 2018

Informations concernant le profil

Société
Novaprint
Ville
Hannut
Quelle est votre activité?
textile promotionnel, signalétique, imprimerie, graphiste, décoration de véhicules, objet publicitaire, revendeur
Quel type de machine Roland utilisez-vous?
Sp540i
Possédez-vous une autre machine que Roland?
Non

Mur de commentaires (1 commentaire)

Le 8 octobre 2018 à 19:49, Joyce Gyimah a dit...

Bonne journée,

Comment ça se passe avec toi, je me suis intéressé à toi après avoir examiné ton profil court et j’ai jugé nécessaire de t'écrire immédiatement. J'ai quelque chose de très important à vous révéler, mais j'ai eu du mal à m'exprimer ici, car c'est un site public. Pourriez-vous me recontacter sur: (mrs.joycegyimah200@gmail.com) pour tous les détails.

Bonne journée

Merci, Dieu vous bénisse.

Joyce

Vous devez être membre de rolandforum pour ajouter des commentaires !

Rejoindre rolandforum

 
 
 

© 2019   Créé par Olivier Dubarry.   Sponsorisé par

Badges  |  Signaler un problème  |  Conditions d'utilisation